うーん、困った。【Cocos と Android SDK バージョン】


どうやら、cocos と Android SDK バージョンの相性かと思しき問題、SDK バージョンを 23 から 22 にして解決したと思われたのだが、APK を公開しようとしたところ、「そのダウングレードはできません」と、Google 様が拒否。

うーん、不具合が出ているわけだが、こういう場合、何か手続きすれば恩赦があるんだろうか。
cocos の対応を待つだけなんだろうか・・・。
(いや、cocos が原因と言い切る自信はまったくないのだが・・・)

スポンサーサイト

コメント

非公開コメント